Aquarium

Création et entretien d'aquarium. Parlons des plantes, des poissons et autres êtres vivants peuplant votre aquarium.
Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Disparition de poisson

Messagepar Nelumbo » mardi 25 septembre 2007 17:50

J'ai un petit problème dans mon aquarium.

En quelques jours, j'ai 1 guppy et 1 nez rouge qui ont disparu. Depuis, j'ai nettoyé et taillé mes plantes. Aucune trace de ma poiscaille !

J'avais un couple de ramirezi, peuvent-il être responsable ?

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mardi 25 septembre 2007 20:24

le nettoyage des petit poissons mort est vite fait.il sont en générale nettoyer par les autres habitants et la loche la nuit .pas le top qu'en il s'agit de poisson mort dû a un virus.
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes
tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mardi 25 septembre 2007 20:35

Bein d'autant qu'il y a aucunes traces. Pas moyen de savoir le pourquoi du comment. En tout cas, les 2 poissons ont disparu la nuit !
Etant donné que je fais le compte tous les jours.

La loche peux manger un nez rouge aussi gros qu'elle ?

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mercredi 26 septembre 2007 11:29

ça pas un appétit de moineau ces petites bêtes.d'ailleur les poisson n'ont pas d'appétit et de systéme de satiété:
il voit de la nourriture > il mange.
il est courant de voir des alevins ressortir par l'anus encore vivant quand un poisson attaque un band d'alevins.
donc si les loches ne le mange pas entiérement elle font une charpie peu reconnaissable.
as tu regarder dans le filtre si il ne resté pas quelques résidus blanchâtre
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées


Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mercredi 26 septembre 2007 16:56

Non, j'ai pas regardé. J'évite de trifouiller. Au passage, c'est un Eheim filtre extérieur 2224. J'ai rincer une seule fois la ouate blanche, avec l'eau de l'aquarium bien sûr.

Aujourd'hui, il n'y a pas de disparu. Il s'agissait peut être du couple de ramirezi qui profiter d'amuse-gueule :think:

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mercredi 26 septembre 2007 18:37

trés bon choix de pompe.
les rami ne sont pas des anges non plus avec en plus un instint téritoriale marqué(ne met pas un autre couple de cichlidé nain il vont ce "bouffé"
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mercredi 26 septembre 2007 18:53

Pour le moment je suis super content de cette pompe. Pas de bruit, facile à monter, démonter, esthétique.

Mon couple de ramirezi, c'est déjà de l'histoire ancienne. La femelle colisa ne pouvait pas ce les sentir ! Je ne savais pas que les colisa avait un comportement territorial.

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mercredi 26 septembre 2007 19:30

aprés maintes réflections :think:
une hypothése se profile a mes yeux:
- les guppy sont des poisson de plus en plus fragiles(co-sanguinités )a force de sélections
- les guppy ont besoin d'une eau dure et saumâtre
-les nez rouge sont généralement d'élevage. soucis de co-sanguinité?
-ceux-ci ont besoin d'une eau pure trés douce et filtrés sur tourbe
-les rami ont besoin d'une eau douce et pure

donc je pense que tu t'amuse pas avec l'eau osmosé soit un PH voisin de 7 sans filtration sur tourbe.
je pense pour la cause de la mort une fragilité des poissons dû a l'adaptation au milieu et a la baisse de l'oxygéne la nuit.
le nettoyage etant assuré par la loche (nocturne)et d'autre poisson en cour de journée a l'abri des regard indiscréts
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mercredi 26 septembre 2007 19:42

donc je pense que tu t'amuse pas avec l'eau osmosé soit un PH voisin de 7 sans filtration sur tourbe.


???
Je comprend pas :smile88:

Mon ph est de 7. Je l'ai testé avec un ph mètre. Pour le moment, c'est l'eau de ville. J'ai branché mon osmoseur et je pense opter pour un mélange 50 / 50. Qu'en penses tu ?
A noter que mon eau est horriblement dure, d'où l'achat de mon osmoseur.

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mercredi 26 septembre 2007 19:45

on se téléscope sur les méssage!
donc plus de rami
les colisa sont plutot timide ,mais tu as dû tombé sur l'adjudant chef de service(pourquoi je pense a ma femme en disant cela?) :smile96:
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 557
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » mercredi 26 septembre 2007 20:08

les melanges avec l'eau osmosé sont assez périlleux au debut.il te faut des bidons ou une autre cuve du volume du changement d'eau périodique mettre la quantité souhaité d'eau osmosé puis conplété avec l'eau du robinet ,vérifier le PH, a chaque changement un peu plus d'eau osmosé.l'eau doit être a température est mélangé progressivement dans l'aquarium.l'eau est un mauvais diluant(verse du sirop dans un verre d'eau,tu vera)donc tes poissons voit avoir contact avec une eau trés acide et une eau trés dur d'ou des problémes.mais aussi des possible variation brutale de PH dût au manque de tampon.

je te conseille,avant l'eau osmosés a mettre des billes de tourbe dans ta pompe.
amusé=prendre un risque ce n'etait pas péjoratif
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2114
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mercredi 26 septembre 2007 20:34

Je pensai acheter 2 bidons justement pour tempérer mon mélange et le tester comme il se dit avant de commencer.
Si le mélange est délicat, je pourrais commencé par changer 10% de la flotte par /semaine. Ce qui fais 15 litres... c'est correct et la dilution est assez importante, donc logiquement pas de changement brutal pour les poissons.

Je vais voir si je trouve des billes de tourbe :smile54:

J'ai fait tourner mon osmoseur pendant 2 heures pour bien rincer la membrane. Il me tarde vendredi pour tester ça :smile95:

Dès que possible, je prend quelques photos.



Retourner vers « Aquarium »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité