Aquarium

Création et entretien d'aquarium. Parlons des plantes, des poissons et autres êtres vivants peuplant votre aquarium.
Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Problème d'algue noire

Messagepar Nelumbo » vendredi 21 septembre 2007 22:00

J'ai une algue un peu bizarre dans mon aquarium. Une sorte d'algue noire qui colonise les feuilles par touffes mais également le minéral comme sur la photo.

Image

Quelqu'un connaît cette algue ?


Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » vendredi 21 septembre 2007 22:13

D'après ce que j'ai trouvé, il s'agit de l'algue noire filandreuse qui colonise les feuilles principalement. Elle se propage par contact avec d'autres feuilles. L'on ne connaît pas les causes de la propagation de l'algue noire, mais il est bon de surveiller toutefois la qualité d'éclairage.

Les luttes chimiques et biologiques sont inefficaces.

Une petite solution ?

Avatar du membre
Val
Modérateur
Modérateur
Messages : 6749
Enregistré le : samedi 11 novembre 2006 18:36
Localisation : France, Meuse
Contact :

Messagepar Val » samedi 22 septembre 2007 08:07

je viens de voir sur un site, quelqu'un qui avait trouvé la solution en mettant des "planorbes à chair rouge"... je ne garantis rien, je ne fais que répéter...
Chaque pomme est une fleur qui a connu l'amour.
Félix Leclerc
Terre de rêves

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » samedi 22 septembre 2007 08:20

Oki, merci pour l'info val :heyyy:

j'ai une loche clown (Botia macracantha), elle ne va pas s'attaquer aux planorbes ?


Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 974
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » dimanche 23 septembre 2007 20:34

d'aprés mon expérience personnel ce genre d'algues apparaient quand l'éclairage est de mauvaise qualité (tube horticole en fin de vie).avec trop de nitrate et un manque d'engrais,elle peuvent devenir envahissante et "faire crevé " les plante hôtes.
dans l'aquarium de mon pére ou il y a ces algues,les planorbes ne tiennent pas longtemp et ce désintérressent de ces algues trop coriaces.
la loche va faire une indigestion de ces escargots
:chocolat: pour elle c'est une gourmandise.

niveau éclairage je te conseille d'investir dans une rampe d'éclairage en tube T5(c'est le top)
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes
tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » lundi 24 septembre 2007 06:01

Mon éclairage est neuf, quelques jours. J'ai 2 néon, 1 horticole et 1 2 en 1. Le néon horticole est une marque à 3 lettres, je pense assez fiable. Mes nitrates sont proches de 0 et mes nitrites aussi.

En fait mon eau me semble correcte mais on est jamais sur à 100%.

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 974
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » lundi 24 septembre 2007 13:11

il devait avoir des souche quelque part,les plantes ,une roche,...etc
il faut ce méfié des plante acheté en magasin car bien souvent elle pousse chez le producteur dans un bain ou un poisson n'y mettrai pas la nageoire et éclairage ultra intensif(rendement!!).donc au niveau sanitaire c'est pas le top.donc nettoyer vos plante avant de les mettre dans l'aquarium(feuilles maladives,godet avec laine de verre a enlever).
au fait ton aquarium depuis combien de temp tourne t'il,si il est pas vieux la stabilisation peut en être la cause.
je conseille a tous ceux dont l'aquarium qui tourne depuis un moment ,lors du remplacement d'eau(1/3 volume) a brassé légérement le sable pour enlevé un partie des déchets qui s'accumule au niveau du sol.
regarde de ce coté:
http://cyberaqua.free.fr/faq/algues.php#rouge
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » lundi 24 septembre 2007 17:49

Sympa ton lien, j'avais déjà survolé cette pageavant de commencer mon aquarium.
En fait, mon milieu est tout nouveau. Il a 6 semaines.

au fait ton aquarium depuis combien de temp tourne t'il,si il est pas vieux la stabilisation peut en être la cause.


Je pense aussi que les bactéries ne sont pas encore assez nombreuses pour réaliser le cycle de l'azote correctement. Combien de temps faut-il pour avoir un milieu stable dans des conditions normales ?

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 974
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » lundi 24 septembre 2007 19:54

avis personnel il y a trois temp pour le démarrage d'un aquarium:
0-3 semaine zone rouge pas de poisson et une petite pincée de nourriture une fois par semaine dans la cuve et bactéries (dose divisée par deux).si l'eau devient blanche changer 50% et laisser

3-6 semaine 1 poisson pour 20 L d'eau brut au maximun

6-9 semaine introduction étaler des poissons jusqu'a au maximun 1 poisson pour 10 L(un maxi pour moi)

tu peus dépasser ce maxi mais là on joue avec le feu surtout sur les petit volume.et en plus si la pompe est intérieur c'est courue d'avance

j'ajoute un petit truc en passant si tu as une racine(lourde=qualité) c'est tout bénéf:
-elle apporte des tanins et des chélateurs qui protége les poisson lors du démarrage de l'aquarium(la teinte de l'eau n'est rien a comparré des bienfaits)

donc lors de la prés période 0-6 semaine les algues profitent des monté de nitrate(NO3) du a l'accumulation des nitrite(NO2)
les bactéries oxyde les nitrite poison en nitrate nettement moins dangereux
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » lundi 24 septembre 2007 20:14

J'ai suivi un guide pour la mise en service de l'aquarium qui reprend tes conseils.
Mon aquarium fait 190 L brut et 150 litres d'eau en réel (je l'ai rempli avec des sceaux de 10 litres pour connaître le volume d'eau exact.)

J'ai mis 1cm de poisson pour 1 litre d'eau. Je crois que c'est une règle. Je parle bien sur de la taille adulte du poisson.

j'ai mis une grosse racine sinueuse en fond, elle fait le bonheur de mes otocinclus et de ma loche qui s'y cache souvent.

Un tétra néon, quoi de plus commun...J'en ai mis une dizaine :smile95:

Image

C'est une galère pour les prendre en photos....grrrrrrr

Avatar du membre
la.taupe
Modérateur
Modérateur
Messages : 974
Enregistré le : mardi 15 mai 2007 20:20
Localisation : chambery

Messagepar la.taupe » lundi 24 septembre 2007 20:33

j'ai oublié de précisé:1 poisson moyenne 10 cm \ 10L(mille excuses)
je te crois pour la galére.mais essaye de prendre en photo un danio rério a ce grossisement tu vera c'est pire.

pour ce qui est du volume d'eau par poisson,il faudra voir aprés si c'est bon suivant la vie de t'on aquarium:
-montée des nitrates entre deux changement périodique d'eau
-psychologiquement si les poisson sont bien(équilibre des groupes)
-débusqué les fauteurs de troubles

si ça tourne correctement tu devrais voir des comportements de reproduction

le top pour que tes poissons soit bien est un fond noir surtout avec des poissons timides (ex:gourami perlé)
linux est comme la nature, tant que tu ne regarde pas toutes ses facettes

tu ne vois pas l'etendue de ses possibilitées

Avatar du membre
Nelumbo
Administrateur
Administrateur
Messages : 2782
Enregistré le : vendredi 23 décembre 2005 13:59
Localisation : Robion (France, 84)

Messagepar Nelumbo » mardi 25 septembre 2007 06:00

le top pour que tes poissons soit bien est un fond noir surtout avec des poissons timides (ex:gourami perlé)


Je savais pas du tout que le fond avais un rôle sur le comportement des poissons. J'ai mis un fond noir pour contraster avec le minéral, plantes et poissons. Ca va bien :smile14: .

J'ai des colisa lalia, en tout cas ça y ressemble. Ils sont de taille moyenne et plutôt arrondis.

Oups, vais être en retard, @ +



Retourner vers « Aquarium »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité